Go Back   Subaru Impreza Forum - WRX STI Rally Performance Tuning > Subaru-Impreza.org > Announcements

Subaru Impreza Forum

Smilies not working
Reply
 
LinkBack Thread Tools Display Modes
Old 23 Jun 2005, 09:19 PM   #1 (permalink)
Dedicated Scooby
 
cat17's Avatar
 
Join Date: Mar 2004
Location: Reading
Posts: 2,510
Send a message via MSN to cat17
Smilies not working

Why can't I get my smilies to work. I've had to change computers again and installed Norton on this one - would that be why?
__________________
WRC Rally Blue 55 plate STi.
Offline   Reply With Quote
Old 23 Jun 2005, 09:56 PM   #2 (permalink)
Administrator
 
skylight's Avatar
 
Join Date: Apr 2004
Location: Here and S.Wales
Posts: 13,155
hi shaz, are they not working at all? do they show but not animate?

Try going to Tools (above) then options..........

Check the advanced tab as seen in the image below..........

Let us know shaz
Attached Images
File Type: gif c2_566.gif (40.4 KB, 13 views)
Offline   Reply With Quote
Old 24 Jun 2005, 07:37 PM   #3 (permalink)
Dedicated Scooby
 
cat17's Avatar
 
Join Date: Mar 2004
Location: Reading
Posts: 2,510
Send a message via MSN to cat17
Everything that should be ticked is ticked. Any other ideas?

Show friendly URL's is not ticked - would that make a difference?
__________________
WRC Rally Blue 55 plate STi.
Offline   Reply With Quote
Old 28 Jun 2005, 10:06 PM   #4 (permalink)
Dedicated Scooby
 
cat17's Avatar
 
Join Date: Mar 2004
Location: Reading
Posts: 2,510
Send a message via MSN to cat17
hooray - my smilies are working again :jump :jump

and it only cost me a new computer :roll:
__________________
WRC Rally Blue 55 plate STi.
Offline   Reply With Quote
Old 28 Jun 2005, 10:40 PM   #5 (permalink)
Senior Scooby
 
triplezoney's Avatar
 
Join Date: May 2004
Location: England lol
Posts: 1,385
Send a message via MSN to triplezoney
lol :roll:
Offline   Reply With Quote
Reply

Bookmarks


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Similar Threads
Thread Thread Starter Forum Replies Last Post
PCM working on entry. News_Bot Champ Car News 0 23 Feb 2008 08:07 AM
what happens if a standard Recirculating BOV is not working robdewell Engine Bay 3 27 Apr 2006 04:36 PM
Smilies Curtiz Announcements 9 29 Dec 2005 07:32 PM


All times are GMT. The time now is 07:07 AM.



Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
LinkBacks Enabled by vBSEO 3.6.0 PL2 © 2011, Crawlability, Inc.